ubuntuforums.org

Please wait for loading...




      (61697):

    /
     1  ~ 2014 oct 04direct show codec ubuntu[ ubuntu ] Problem with w32 codecs and everything .wmv [Archive Here's the list : 1) I installed w32codecs, ubuntu -restricted-extras, ... ERROR: Could not open required DirectShow codec wmv9dmod.dll. Could not determine type of stream5 postsMay 11, 2009Trying to play .wmv21 postsApr 4, 2009Can't get sound in Mplayer for WMA file19 postsJan 17, 2009[SOLVED] convert rmvb's linux8 postsDec 25, 2008More results from ubuntuforums.org
     1  ~ 2014 oct 02gz file recover windows[other] Corrupt tar gz file -- any chance to recover data Hello, I've been trying to extract data from a tar gz file , however all of my ... called "Advanted Tar Repair " that runs on Windows and claims to be ...
     1  ~ 2014 oct 01winrar ubuntu[ ubuntu ] How to install WinRAR in Ubuntu ? - Ubuntu ForumsAnyone can suggest me a good unzipping program (includes .rar files, or anything)? My OS is Ubuntu 9.04. How to install Winrar 7 postsFeb 24, 2013 winrar alternative4 postsDec 7, 2008 WinRAR for Linux10 postsSep 1, 2008Looking for a WinRAR like program.10 postsAug 1, 2008
     1  ~ 2014 oct 01ubuntu on microsd[ ubuntu ] Installing Ubuntu onto SD card - Ubuntu ForumsHello, I'm trying to install Ubuntu onto an SD card on my Surface Pro. I'd like your help ... 32 GB MicroSD card (Where I'd like to install Ubuntu ) Thread: Installing Linux on MicroSD Cards?6 posts16 Jan 2014[ ubuntu ] Booting USB from USB Micro SD reader?10 posts28 Nov 2009[ ubuntu ] how to mount micro sd card8 posts5 Sep 2009[ ubuntu ] can i install ubuntu 9.04 from a microsd card6 posts22 Jul 2009
     1  ~ 2014 oct 01عالم اوبنتوubuntu world عالم أوبونتو - Ubuntu Forumsالسلام عليكم ورحمة الله وبركاته تم وبحمد الله افتتاح موقع عالم أوبونتو ونتمنى منكم الدعم لنرتقي بالمنتدى وننشر العلم في العالم العربي
     1  ~ 2014 oct 01futura font on linux[ubuntu] Installing futura font - Ubuntu ForumsFirst: I final i changed to Linux and i am very happy. Why windows for so many years - i cannot understand! I have some Logos with Futura fonts  ...
     1  ~ 2014 sep 29where does cheese save files[ubuntu] Where does ' Cheese ' store its pictures? - Ubuntu ForumsWhere does the webcam app Cheese store the pictures you take with it? ... Just open your home folder, select View -> Show Hidden Files and ...
     1  ~ 2014 sep 29ubuntu www folder[ ubuntu ] Where is LAMP's "www" folder on Ubuntu 9.10? - Ubuntu ForumsI`ve installed LAMP on ubuntu 9.10. Apache works. phpmyadmin works. Everything is great. But I can't get to "www" folder . Before I was running 
     1  ~ 2014 sep 29rotate screen and stylus ubuntu[ ubuntu ] Tablet, Rotate Screen Stylus + Touch... - Ubuntu ForumsHello, I was under the false impression that I solved my problems with my tablet notebook. I have the following problem. My stylus and my finger ... Thread: [Guide] Setting Up Tablet PC Screen Rotation 2 postsFeb 15, 2013[SOLVED] Screen and pen rotation with a tablet10 postsMar 5, 2012[all variants] Ubuntu 9.10 x60 tablet wacom stylus doesn ...10 postsOct 30, 2009How to Rotate the Screen for a TX2000 Tablet PC10 postsNov 29, 2008
     1  ~ 2014 sep 29nautilus action wipe[ubuntu] wipe nautilus action - Ubuntu ForumsHello, I recently installed hardy and have installed wipe , I had it ... I want to add a nautilus action for wipe , can anyone please advise me how to ... [SOLVED] nautilus - actions -> bcwipe Register1 postApr 27, 2011[ubuntu] wipe nautilus - action 2 postsDec 3, 2010[lubuntu] Nautilus wipe and shred7 postsSep 18, 2010[gnome] Nautilus Secure Empty Trash10 postsJul 24, 2008
     1  ~ 2014 sep 29ubuntu steam firefoxSteam : Firefox Protocol Handler How-To [Archive] - Ubuntu ForumsNote: This how-to requires wine, steam , and firefox .
     1  ~ 2014 sep 29vuescan 9 ubuntu natty[SOLVED] Vuscan 9 x64 and Unity problem [Archive] - Ubuntu ForumsHowever, something strange is happening now with Ubuntu 11.04 B1. With the Unity shell running, Vuescan 9 starts but does not display an ...
     1  ~ 2014 sep 29lit viewer linux[SOLVED] searching for a '. lit ' reader - Ubuntu Forumsany one know of a nice reader for Kubuntu ? ... ~ Linux requires Patience ~ ... Calibre should read and convert . lit files that do not have DRM. [kubuntu] How to convert LIT to TXT ( convlit ?)7 postsMar 31, 2009[ubuntu] [SOLVED] Actually reading . lit files (e-books)?10 postsSep 30, 2008More results from ubuntuforums.org
     1  ~ 2014 sep 29stickam does'nt scroll[ubuntu] Flash not working (completely) in Firefox [Archive I have Firefox and not all flash components are working properly. ... Farm Town on Facebook and not all the scroll bars work on that game as they do ... It also does the same thing with StickAM it removes the enter chat button. tinychat.com fail?9 postsMay 18, 2010Flash player settings dialog unclickable45 postsNov 11, 2008More results from ubuntuforums.org
     1  +1 2014 sep 28restart debus deamon[all variants] how to restart dbus without logoff/ reboot ? - Ubuntu How can I restart DBus without logging off or rebooting? thanks,
     1  +13 2014 sep 28sidewinder 3d pro linuxHelp: Sidewinder 3d Pro Gameport version does not work - Ubuntu Forumsto get an old Gameport joystick ( SideWinder 3d Pro ) to work without much ... Thank you for posting a solution to this, I'm new to linux , so how ...
     1  ~ 2014 sep 27gnome terminal default config file[ gnome ] Terminal settings saved where? - Ubuntu ForumsI'm talking about the terminal emulator for gnome . I wish it was ... Also, where is the config file where you turn on colors by default in bash? [ubuntu] changing gnome - terminal scrolback settings 5 posts28 May 2012[ubuntu] Oneiric terminal font setting in Gnome 5 posts17 Oct 2011[ubuntu] Why isn't gnome - terminal a login shell5 posts3 Mar 2011[SOLVED] gnome - terminal looped (how to reset it's ...5 posts18 Aug 2009More results from ubuntuforums.org
     1  ~ 2014 sep 27firewall variants[all variants ] Need a different firewall than IPtables - Ubuntu ForumsI'm looking for a linux firewall program for my workstation that allows HPLIP to work, IPtables does not. Are there any other firewalls that can be ... Any body got some nice iptables firewall scripts ... 6 posts4 Jul 2012 Firewall stopping HTTP POST requests10 posts27 Mar 2012 Firewall with OpenVPN2 posts25 Mar 2011TuxGuardian - application based firewall 10 posts9 Oct 2010
     1  ~ 2014 sep 26clamav neededDo I need clamav > [Archive] - Ubuntu ForumsHi all. do I need to install clamav ? is it necessary ?? please tell me your opinions .. thanks !
     1  +1 2014 sep 26ubuntu esata mountThread: HOWTO: Mount external eSATA drive with permissions My issue is caused by the system considering the external eSATA ... I get asked for my password as I don't have permission to mount the drive. [ ubuntu ] How do I mount an eSata external hard drive?5 posts15 May 2010Thread: eSATA drive will not mount automatically10 posts8 Apr 2010[ ubuntu ] Mounting of eSATA drive8 posts27 Feb 2010[all variants] Scan for and mount eSATA external hard ...10 posts27 Jun 2008More results from ubuntuforums.org
     1  ~ 2014 sep 26ubuntu or kubuntuUbuntu V.S. Kubuntu - Ubuntu ForumsCould some one please explain to me what the differences are between Ubuntu and Kubuntu ? I don't really understand the Gnome V.S. KDE ... Ubuntu and Kubuntu crashes my graphics card1 postSep 15, 2014[ kubuntu ] How to disable baloo indexer10 postsApr 17, 2014Differences between Kubuntu /Xubuntu/Lubuntu ...10 postsMay 18, 2013[ ubuntu ] Switch from Ubuntu to Kubuntu 5 postsMar 30, 2011
     1  ~ 2014 sep 26yahoo messenger for ubuntu[ ubuntu ] Yahoo Messenger client for Ubuntu 12.04 - Ubuntu ForumsAs the title suggests am looking for a Yahoo Messenger client that is native to Linux (Not on wine). I have been looking at GYachI but it hasn't 
     1  ~ 2014 sep 26kill thunderbird ubuntu[SOLVED] Close Thunderbird - Ubuntu ForumsTry to kill thunderbird first. You can use the 'top' command to display running processes, maybe you find the pid of the running thunderbird  
     1  +3 2014 sep 26zotac zbox nano xubuntu[ubuntu] Zotac ZBOX Nano AD10 WIFI/Bluetooth non-detection I've recently bought this ZBOX Nano AD10, which has a WIFI/Bluetooth combo adapter. When installing Ubuntu 12.04 (32 or 64), it does not ... Zotac Zbox Nano AD10 with External USB3 HDD ...2 postsMar 14, 2014[ xubuntu ] Help needed with HDMI audio2 postsJan 26, 2013[ xubuntu ] Getting to F6 on blank screen at installation3 postsMay 23, 2012[ubuntu] 11.10 64bits on Zotac Zbox NANO VD1010 postsNov 17, 2011
     1  ~ 2014 sep 25yahoo messenger ubuntuAs the title suggests am looking for a Yahoo Messenger client that is native to Linux (Not on wine). I have been looking at GYachI but it hasn't ... [SOLVED] Empathy and Video on Yahoo Messenger 7 postsJun 24, 2012[ ubuntu ] installing yahoo messenger 5 postsMar 23, 2012[ ubuntu ] Installing Yahoo Messenger 10 postsNov 14, 2009Thread: HOWTO: Install Yahoo ! Messenger for Linux10 postsOct 25, 2005
     1  ~ 2014 sep 25sterio photomaker for linux[ubuntu] looking for linux 3d image MPO viewer/converter [Archive It takes two images and stores them in an MPO file. ... While StereoPhoto Maker isn't a Linux app, it seems to work just fine under wine, so I am ...
     1  +2 2014 sep 24opendns ubuntu[ ubuntu ] Using OpenDNS - Ubuntu ForumsWhat are the IP addresses of the openDNS DNS servers? How do I set up my ubuntu laptop to use the openDNS DNS servers? Do I have to ... [xubuntu] using Opendns xubuntu 14.04, router1 postMay 8, 2014[ ubuntu ] OpenDNS and google DNS servers5 postsSep 27, 2013 OpenDNS considers UbuntuOne a P2P site4 postsJun 12, 2013setting up ddclient for opendns on Ubuntu server10 postsSep 12, 2009
     1  ~ 2014 sep 24media hostpad[ubuntu] hostpad succesfull and now next ? - Ubuntu Forumsi have installed hostapd with madwifi and so on ... as i have said hostapd work (was the big thing to start) i see the hotspot in my ... [ubuntu] broadcom BC4360 wifi card not working with ...1 postJul 30, 2014Intel 6235 hostapd acs support?1 postMay 13, 2014[SOLVED] ubuntu 11.10 Server + Ralink RT3060 + ...10 postsOct 27, 2011HOW TO : Wifi Access Point with hostap + hostapd + ...5 postsMar 28, 2006
     1  +1 2014 sep 24midi linux casio[SOLVED] How to connect Casio ctk-691 keyboard to Ubuntu - Ubuntu HI, I just found Piano Booster, a kind of Linux tutorial for learning piano, ... piano so I can use it as midi keyboard for any Linux Piano software? [ubuntu] 90's Atari ST Cubase User - now totally confused9 postsOct 26, 2012[ubuntu] MIDI Recording and Editing Software3 postsFeb 27, 2011[SOLVED] SBLive Midi Gameport/External Midi ...2 postsNov 2, 2010[ubuntu] Midi keyboard?10 postsJul 14, 2008More results from ubuntuforums.org
     1  ~ 2014 sep 23ubuntu gui for nero aac[all variants] Testers needed for a Nero AAC encoder GUI - Ubuntu Sorry for the cross-posting, but I don't think anyone here is visiting the PT forum often, and I guess most people who would be interested in it are 
     1  ~ 2014 sep 23set a persistent file size[ubuntu] select a persistent space in stick for storing changes what is this during usb installation ubuntu 11.04: "select a persistent space in
     1  ~ 2014 sep 23ffadomixer profire[SOLVED] Profire 610 recognized by ffado mixer but not jack I have a M-Audio Profire 610 firewire audio interface. It is recognized by the ffado mixer but not jack. After following the directions found here: ...
     1  +1 2014 sep 23farsight2 amsn[all variants] Help with aMSN and farsight2 - Ubuntu ForumsI need farsight2 in order to use voice chat over aMSN . How do I get this installed? I can't find it in Synaptic. [ubuntu] Farsight2 Installation1 postMar 7, 2010[ubuntu] how do i install farsight2 10 postsAug 10, 2009[ubuntu] [SOLVED] Segmentation Fault compiling Farsight2 5 postsJan 3, 2009
     1  ~ 2014 sep 23ubuntu remove ispconfig[all variants] Uninstall ISPconfig 3 - Ubuntu ForumsI am trying to uninstall ISPConfig3 but haven't found anything yet?? I am not able to login either, says password, etc incorrect. Besides a 
     1  ~ 2014 sep 23pinguy desktop background problem[gnome] pinguy desktop problems - Ubuntu ForumsI am running Pinguy and I have a minor problem , My desktop background keeps changing by itself . I am sure it is a simple solution to stop it ... [SOLVED] Grub editing problem 9 posts27 Nov 2011 Pinguy OS - Page 4410 posts13 Mar 2011More results from ubuntuforums.org
     1  ~ 2014 sep 22convert ts to mkv linuxHOWTO: Convert . ts to .mkv - Ubuntu ForumsMotivation Why would I want to convert a . ts file to . mkv ? ... NET, so we can use Mono to run it under Linux (tested with 0.21.2). First we need to ... [ubuntu] Converting . ts to .mkv 7 postsJun 15, 2012[ubuntu] Convert mpeg2 to h264 avi (or mkv )4 postsNov 30, 2009[ubuntu] convert *. ts format to *. mkv file problem7 postsNov 20, 2009More results from ubuntuforums.org
     1  ~ 2014 sep 22xinerama compiz[ubuntu] Running Compiz with Xinerama Enabled - Ubuntu ForumsOne monitor rotated 90 degrees (this seems to require Xinerama ); Able to drag windows between workspaces on different monitors. Compiz  
     1  ~ 2014 sep 22fuseblk[ubuntu] What is a fuseblk file system? - Ubuntu ForumsWhenever I mount my NTFS-formatted hard drive in Linux, it always mounts successfully with the file system " fuseblk ". Even if I try to manually ... fuseblk vs.ntfs - fstab difference1 post30 Aug 2013[other] How to defrag an external fuseblk storage disk2 posts20 Nov 2012[ubuntu] ntfs filesystem reported as fuseblk in system ...4 posts11 Apr 2009[ubuntu] Mount NTFS partition on login ( fuseblk ?)8 posts30 Apr 2008
     1  ~ 2014 sep 22ubuntu forumUbuntu ForumsA help and support forum for Ubuntu Linux. ... Ubuntu Forums ... Choose the most appropriate category for your questions regarding Ubuntu, Kubuntu, Xubuntu, ... New to UbuntuThe perfect place to post for your Ubuntu support if you are new ...Installation & UpgradesForum: Installation & Upgrades. For questions about upgrading ...General HelpAll your general support questions for Ubuntu, Kubuntu, Edubuntu ...HardwareProblems getting your hardware to work with Ubuntu? Post your ...Networking & WirelessHaving problems getting connected to the internet or ...The Ubuntu Forum CommunityForum: The Ubuntu Forum Community. Sub-Forums ...
     1  ~ 2014 sep 22could not find qtcore header[SOLVED] Annoying QT4 compile problem - Ubuntu Forums/usr/include/qt4/QtCore/QtCore:3: In file included from /usr/include/qt4/QtCore/ QtCore:3, .... [CODE} Could NOT find QtCore header [/CODE].
     1  ~ 2014 sep 21can't connect via ssh trinidad[SOLVED] Can't connect to ssh from outside network using 3g I have been working on connecting my android powered phone to my home network via ssh . I have the server up and running working with ... Can't login remotly using SSH 10 postsJul 8, 2014[ubuntu] Issue connecting via ssh through vpnc1 postJun 15, 2014 Can't connect to an SSH server running on a wireless ...10 postsMay 23, 2014[ubuntu] can't connect via ssh 10 postsAug 4, 2010More results from ubuntuforums.org
     1  ~ 2014 sep 21chromium plugins folderFlash! In Chromium ! On Linux! - Page 12 - Ubuntu ForumsWell, after trying again I extracted to the plugins folder and now I get the black box but no flash video playing. So I guess its progress. Any ideas 
     1  ~ 2014 sep 21turn off suhosin 2[ubuntu] PHP without Suhosin - Ubuntu ForumsNow, without re-compiling sources etc.. how can I disable Suhosin patch? Or, exists a ... Suhosin for a domain can be disabled by 2 methods.
     1  ~ 2014 sep 20xscreens[ubuntu] Switch between XScreens - Ubuntu ForumsI have two monitors, each running a different xscreen. Is there a keyboard shortcut to switch between xscreens ? Thanks in advance. Separate X screens Nvidia8 posts29 Apr 2013[ubuntu] Ubuntu 12.04 LTS and NVIDIA with Separate
     1  ~ 2014 sep 20pdf 2 jpg ubuntu[ ubuntu ] Convert PDF to JPG or PNG? - Ubuntu ForumsHi, does anyone have any solution for converting a pdf to an image on Ubuntu ? Thanks in advance, Johnsie. JPG to PDF 9 posts26 Mar 2013 JPG to PDF ?8 posts28 Apr 2010convert images to pdf 4 posts17 Sep 2009Creating PDF file from JPG images10 posts16 Sep 2009
     1  ~ 2014 sep 19forum ubuntuThe Ubuntu Forum Community Threads / Posts Last Post ... Choose the most appropriate category for your questions regarding Ubuntu , Kubuntu, Xubuntu, ... ‎First - ‎General Help - ‎Installation & Upgrades - ‎Hardware
     1  +24 2014 sep 19project smily wine font[SOLVED] Forcing menu fonts in wine - Ubuntu ForumsFonts are displayed correctly, and I'm even able to select different fonts to display the English
     1  ~ 2014 sep 18inprocomm ipn2220 driver linux kde[lubuntu] INPROCOMM IPN 2220 PCI card - Ubuntu ForumsHi We are trying to install the above wireless card drivers . We followed the instructions here: 
     1  ~ 2014 sep 18aws gpu onericCluster GPU Ubuntu Oneiric AMI not booting? - Ubuntu ForumsI refer to https://forums. aws .amazon.com/message.jspa?messageID=263079 about cluster GPU instances not starting in US-East on aws ec2 .
     1  +5 2014 sep 18enterprise mobile security showthreadHOWTO: Wireless Security - WPA1, WPA2, LEAP, etc. - Ubuntu ForumsSince it appears that very few people take wireless security seriously, I'd like to come up with my first HOWTO and ... "WPA-EAP" = Authentication via enterprise authentication server. ..... th AES encryption3 posts4 Apr 2013[ubuntu] NYU Wireless (updated)10 posts28 Jul 2008More results from ubuntuforums.org
     1  ~ 2014 sep 18getting someone's ip adress ubuntu[ ubuntu ] 8.10 intrepid- how do you get someone ip address from JPG and stuff like that. i like to have his ip. and how would I block it?
     1  +1 2014 sep 18تعريف هواوي ets 2051How to Install Huawei Wireless ETS Modem in Linux [Archive Huawei ETS 2051 * Wireless Modem ... تجدر الاشارة الي ان المشكلة في تعريف المودم على نظام لينكس تقع فقط في ... ETS 2051 Huawei modem
     1  ~ 2014 sep 17cafesuite for ubuntuLinux internet cafe software? [Archive] - Ubuntu ForumsWhen I used to run CG Internet ( (http:// cafesuite .net). It ran under wine, but couldn't lock ... Internet Café11 posts3 Feb 2008 Ubuntu On iCafe34 posts5 Dec 2007More results from ubuntuforums.org
     1  +2 2014 sep 17tf2 causing artifactsTF2 Caused Persistant Video Artifacts - Ubuntu ForumsI installed Team Fortress 2 , and ever since playing it, I get video artifacts that persist even after rebooting. I'm pretty confident the graphics card ...
     1  ~ 2014 sep 17hdd uuid[all variants] [SOLVED] How to find HDD uuid ? - Ubuntu ForumsI just installed new 250GB hard drive in my system.(sda1) I used
     1  ~ 2014 sep 16rsync speed[all variants] How to speed up rsync ? - Ubuntu ForumsI issue the rsync command using nice -15 and that's what got me to 9.25 up from about 8.5 before. I'm pushing this over a bonded pair of 1GB ... [SOLVED] Rsync speed for local file transfers10 posts21 Aug 2013Fastest way to copy large amount of files? Rsync ?10 posts21 Feb 2013[ubuntu] rsync 20 times slower than Samba?6 posts12 Dec 2011[all variants] rsync not going full speed 10 posts15 Sep 2009
     1  ~ 2014 sep 16elive invitation codeElive invitation code - Ubuntu ForumsHi, Could somebody provide me an Elive Invitation Code ? Thank you!
     1  ~ 2014 sep 16directory highlight[ubuntu] Gnome-terminal syntax highlighting - green highlight Gnome-terminal uses syntax highlighting to display executable files, directories , archives, etc., in different colors, as we know. By default the ...
     1  ~ 2014 sep 16use compiz instead of xineramaHere is the output of the compiz -check program: Code: Gathering information
     1  ~ 2014 sep 15mount from initramfs[SOLVED] ( initramfs ) mounting /dev/sdb Invalid argument problem "( initramfs ) mount : mounting dev/sdb on /casper/rw-backing backing failed: Invalid Argument" and I have no idea what the problem is and I ... [ubuntu] ubuntu boots to initramfs and i can't mount ...4 posts8 Sep 2011[ubuntu] Initramfs boot error10 posts20 Feb 2011[SOLVED] Boots into initramfs 6 posts14 Nov 2010[ubuntu] initramfs - Error mounting : mount : wrong fs type4 posts10 Jul 2010More results from ubuntuforums.org
     1  ~ 2014 sep 15an unhandlable error occured[ubuntu] aptdaemon / An unhandlable error occured - Ubuntu Forumsaptdaemon There seems to be a programming error in aptdaemon, the software that allows you to install/remove software and to perform other ... [SOLVED] An unhandlable error occured 10 postsJan 11, 2012[ubuntu] An unhandlable error occured 3 postsNov 14, 2011[ubuntu] " An unhandlable error occured " in Software ...4 postsFeb 23, 2011Update Manager: An unhandlable error occured 2 postsSep 12, 2010
     1  +3 2014 sep 14conky date font[SOLVED] How to change conky font size? - Ubuntu ForumsHi, i use this simple conky script, but i like font and want to add the clock and the date with the bigger fonts -but i can not do it. Conky fonts not working after upgrade from 12.04 to ...10 posts8 May 2014[ubuntu] Changing time format in Conky ?5 posts19 Mar 2012[ubuntu] fonts in conky 7 posts8 Nov 2010[ubuntu] Conky Fonts ?5 posts13 Jul 2010More results from ubuntuforums.org
     1  ~ 2014 sep 14echo audiofire ubuntu[ ubuntu ] Help with Echo Audiofire 4 and Ubuntu 10.10 - Ubuntu ForumsI have an Echo Audiofire 4. The ffado website says that it is fully supported. I switched to the legacy firewire stack (opposed to the new juju ... [ ubuntu ] Echo Audiofire 12 - not working4 posts8 Jan 2013[SOLVED] FireWire: Echo Audio Fire 4 not recognized4 posts10 Nov 2012[ubuntu_studio] jack won't start - firewire, ffado, Echo ...5 posts19 Jan 2011[ubuntu_studio] JACK Firewire : AudioFire 210 posts25 Oct 2010
     1  ~ 2014 sep 14elive invitation codes
     1  +1 2014 sep 14haikuhand cursor lubuntu[ lubuntu ] Cursor / Pointer - Ubuntu ForumsI tried Lubuntu 10.04 on a Sony Vaio. The pointer shows to look like a UPS code. I could find no way to customize the pointer . I previously ...
     1  ~ 2014 sep 14peruvian wine photoshopWine 1.7.7 photoshop + picasa - Ubuntu ForumsI'm on Xubuntu 12.04 I manage to install photoshop with a "special" wine 1.7 compile by me but as recommended on Alejandro Fanjul web site. Fonts problems in Photoshop CC4 postsMay 29, 2014Will Wine run Photoshop 5.0?3 postsMar 20, 2014How to run Photoshop CS2 in Terminal with WINE ?2 postsOct 14, 2013 Photoshop Elements in Wine 3 postsMay 9, 2013More results from ubuntuforums.org
     1  ~ 2014 sep 14ubuntu uninstall ispconfigI am trying to uninstall ISPConfig3 but haven't found anything yet?? I am not able to login either, says password, etc incorrect. Besides a ... Thread: PureFTPd Broken After Upgrade to 12.045 postsJun 8, 2014[ ubuntu ] Can't get to websites on my server after upgrade3 postsFeb 3, 2011[ ubuntu ] Jailkit crashed the system - root in jail?6 postsSep 15, 2009
     1  ~ 2014 sep 14engage dock[ubuntu] How do I install Engage Dock ? - Ubuntu Forums" Engage Dock " however seems almost impossible to install on Ubuntu. Does anyone know of another alternative, or could someone maybe ... [all variants] Engage dock repositories7 posts7 Mar 2009[all variants] Engage Dock Help1 post2 Feb 2009[ubuntu] Engage Dock or Wbar Installation4 posts13 Nov 2008[ubuntu] Engage dock .7 posts23 Jun 2008
     1  ~ 2014 sep 13ubuntu conky forecast[SOLVED] how to install conkyforecast ? - Ubuntu ForumsIt is a good viewpoint to see the world as a dream. When you have something like a nightmare, you will wake up and tell yourself that it was 
     1  ~ 2014 sep 13ubuntu hostsHOWTO: Editing /etc/ hosts - Ubuntu ForumsHere is a quick how to, to edit your /etc/ hosts file. The $ represents a line of code you may enter in a terminal. Open /etc/ hosts with your favorite ... [ ubuntu ] Setting up Virtual Hosts on Ubuntu 14.04 Server5 posts20 May 2014[ ubuntu ] Setting up name-based virtual hosts on ...10 posts12 Dec 2013[ ubuntu ] Ubuntu 13.10 Virtualbox host very slow7 posts25 Oct 2013[SOLVED] sudo: unable to resolve host 10 posts9 May 2011More results from ubuntuforums.org
     1  ~ 2014 sep 13amule connection lost ubuntu[ ubuntu ] My aMule isn't connecting to its ed2k links - Ubuntu Forums2008-11-28 22:02:38: Lost connection to TVU DonkeyServer No1 ... my aMule , since it's constantly connecting in ed2k and firewalled for kad. [SOLVED] Wired connection keeps dropping out.....10 postsMay 13, 2010[ ubuntu ] Weather tool, Amule problems.1 postJan 1, 2009Thread: HOWTO: Tweak aMule for great performance10 postsAug 16, 2007HOWTO: set up a ( Ubuntu ) Linux -router for amule 5 postsMar 1, 2005
     1  ~ 2014 sep 13nautilus border[gnome] 14.04 update - Nautilus missing window border ? - Ubuntu ForumsHey, I just updated to 14.04 last night and suddenly nautilus ('Files') seems to be missing its window border . This problem is specific to Nautilus  
     1  +5 2014 sep 12ion nas[ubuntu] Atom+ ION NAS runs very hot - Ubuntu ForumsI built myself an Atom+ ION box to use as a NAS in my home office. I installed 10.10 desktop version, plugged in 2 sticks of RAM for 2GB, and ...
     1  ~ 2014 sep 11need repository as argument[SOLVED] What does " need a repository as argument " mean - Ubuntu I'm trying to install java runtime on Lucid using this guide: ...
     1  +1 2014 sep 11wdm 125 ubuntu ad hoc[SOLVED] Ubuntu Server 10.04 and DWA- 125 How To [Archive] - Ubuntu I figured out how to connect wirelessly with D-Link DWA- 125 adapter in ad - hoc mode and WEP encryption using Ubuntu 10.04 Server Edition.
     1  ~ 2014 sep 11ubuntu no such process[SOLVED] SIOCDELRT: No such process ? - Ubuntu ForumsI still don't know where the error came from, but my static IP is up and running. I won't mark this as "SOLVED" for another day or so to see if 
     1  +10 2014 sep 10joli os on aclaptop[SOLVED] joli OS 1.2 no sound on headphone but it has sound on anyone knows how to fix this problem? i love this OS very much than my MW7 OS . thank you.
     1  ~ 2014 sep 09hacker tools kit for ubunt10 Best Hacking and Security Software Tools for Linux - Ubuntu Forumshttp://www.junauza.com/2008/07/10-best- hacking -and-security-software.html. Thread: Is there a way to make security systems secure from ... 21 Feb 2014 Ubuntu Security27 Jul 2007More results from ubuntuforums.org
     1  +100 2014 sep 09anti ddos debian[other] Iptables anti Ddos protection [Archive] - Ubuntu ForumsHi, i have lineage2 game server on debian 5. I try set protection anti ddos with iptables im use .sh file #!/bin/sh IPT=/sbin/iptables ...
     1  ~ 2014 sep 09fujitsu lifebook t4020d ubuntu[ ubuntu ] Fujitsu Lifebook T4020 - Ubuntu Forumsgreetings, I just acquired a Lifebook T4020 Tablet and would like to get back into playing with linux again. I do need to keep windows on it for ... Fujitsu tablet T4020D not working maverick ...10 posts9 Mar 2011 Fujitsu LifeBook Drivers.3 posts15 Jan 2010 Fujitsu T-Series tablet pc.9 posts24 Sep 2009
     1  ~ 2014 sep 08intel 5150 ubuntu[ ubuntu ] Wireless not working wifi/wimax link 5150 - Ubuntu ForumsHello, I can't find any wireless connections after installing ubuntu 11.10
     1  +1 2014 sep 06timidity wad filesHowTo Install Doom [Archive] - Ubuntu ForumsCreate the following empty file: /etc/ timidity / timidity .cfg. This is definitely ... It will let you know if your . wad file cannot be found. If it isn't, then you ... HOWTO: Install DOOMSDAY + DOOM on Ubuntu 10.045 Oct 2010Tutorial: Skulltag (Doom/Heretic/Hexen) on Ubuntu19 Feb 2010Rise of the Triad (ROTT) Woes1 Dec 2007Help wanted for PrBoom19 Aug 2007More results from ubuntuforums.org
     1  ~ 2014 sep 05bandwith management wireless ubuntu[ ubuntu ] bandwidth management for ad-hoc wireless ?Hi. I am using ubuntu 9.10 and I am connected to internet via my dsl modem. I also have created an adhoc connection which also uses my 
    1 2 of 617 pages